Information ausblenden
Keine Lust mehr auf das Single-Leben?
  1. Inge21
    Beiträge:
    2.782
    Likes:
    2.671

    Zitieren Funktion funktioniert nicht

    Hallo ich hab irgendwie ein technisches Problem.
    wenn jemand zitiere erscheint das nicht richtig und mein Beitrag sieht dann so aus als hätte ihn der Zitierte geschrieben. Ist irgendwie verwirrend.
     
    03.07.2017 #1
  2. Markus Ernst
    Beiträge:
    455
    Likes:
    160
    Liebe Inge21,

    wenn Sie etwas zitieren wollen, gehen Sie so vor:
    wählen Sie die Option "zitieren" unter dem Beitrag, den Sie zitieren wollen. Dieser erscheint dann in Ihrer neuen Nachricht, eingerahmt von einem Teil zu Beginn [...] und einem Teil am Ende [...] des zitierten Beitrags. Dazwischen befindet sich der Text, den Sie nach Belieben kürzen können. Für mehrere Zitate führen Sie die Schritte erneut durch.
    Konnte ich Ihre Frage beantworten?

    Herzliche Grüße,
    Markus Ernst
     
    03.07.2017 #2
  3. Inge21
    Beiträge:
    2.782
    Likes:
    2.671
    Hallo Herr Ernst,
    genau so habe ich es gemacht, aber das Resultat ist anders.
    Der zitierte Text erscheint dann nicht im Rahmen und mein Text erscheint unter dem Namen dessen, den ich zitiere. Ist schon komisch.
    werde jetzt lieber mal ohne zitieren schreiben.
    Vielen Dank
    Inge21
     
    03.07.2017 #3
  4. Miwamo
    Beiträge:
    1.864
    Likes:
    749
    Hallo Inge21, bei mir tritt das Problem glaub ich auch manchmal auf, und zwar wenn ich eine langsame Internetverbindung habe. Vielleicht probierst du es noch einmal und wartest eine Weile, bis der zitierte Text im Kasten auftaucht?
    LG Miwamo
     
    03.07.2017 #4